fix: core version

parent 46cce02a
Pipeline #5977 passed with stage
in 28 seconds
import 'https://unpkg.com/converse.js@5.0/dist/converse.min.js';
import 'https://unpkg.com/converse.js@5.0/dist/emojis.js';
import { Helpers, store } from 'https://unpkg.com/@startinblox/core@0.9';
import { Sib } from "https://unpkg.com/@startinblox/core@beta/dist/libs/Sib.js";
import { StoreMixin } from 'https://unpkg.com/@startinblox/core@beta/dist/mixins/storeMixin.js';
import { Sib } from "https://unpkg.com/@startinblox/core@0.9/dist/libs/Sib.js";
import { StoreMixin } from 'https://unpkg.com/@startinblox/core@0.9/dist/mixins/storeMixin.js';
Helpers.importCSS('https://unpkg.com/converse.js@4.2/css/fonts.css');
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment